Autor Tema: Ralentí muy alto en frío.  (Leído 221 veces)

Desconectado Urko_RC46

  • A2 Limitado
  • ****
  • Mensajes: 57
  • Ubicación: Bilbao
  • Año de compra: 2018
  • Año de fabricación: 2000
  • Color: Rojo
  • Modelo: Otro
Ralentí muy alto en frío.
« en: Junio 28, 2020, 11:34:37 pm »
Buenas compañeros.

Hace un par de semanas al arrancar la segunda moto que tenemos en casa (cbr 1100xx, fi) la moto sube hasta casi las 4.000rpm hasta que se va calentando y luego ya se estabiliza. El caso es que si no recuerdo mal esta moto no subía tanto de rpm al estar fría. Y siempre se ha arrancado en el mismo garaje, que más o menos mantiene siempre la misma temperatura.

¿Sabéis a que se debe?

Gracias de antemano.

Desconectado domi

  • Circuitero
  • ***
  • Mensajes: 1442
  • Ubicación: irun
  • Año de compra: 2010
  • Año de fabricación: 2001
  • Color: blanco + n
  • Modelo: RC46 (FI)
Re:Ralentí muy alto en frío.
« Respuesta #1 en: Junio 29, 2020, 12:03:29 am »
tienes una burbuja de aire en la parte del circuito de refrigerancion que controla el ralentí en frio

En el dibujo y en la lista, es la pieza nº 16  https://www.bike-parts-honda.es/honda-motocicleta/1100-MOTO/CBR/2003/CBR1100XX3/Motor/CUERPO-MARIPOSA-GASES/13MATV41/E__1802/1/2598

puedes intentar hacer un purgado del circuito, o desmontar y limpiar a conciencia esta pieza.
Yo sufri el mismo problema con la VFR y te puedo asegurar que va a peor, al final, no bajan las rpms

http://www.clubvfrspain.es/index.php?topic=22642.0
« última modificación: Junio 29, 2020, 12:07:05 am por domi »

Desconectado Urko_RC46

  • A2 Limitado
  • ****
  • Mensajes: 57
  • Ubicación: Bilbao
  • Año de compra: 2018
  • Año de fabricación: 2000
  • Color: Rojo
  • Modelo: Otro
Re:Ralentí muy alto en frío.
« Respuesta #2 en: Junio 29, 2020, 12:17:13 am »
Gracias por responder. Probaré primero a cambiarle el refrigerante y después buscaré esa pieza y la limpiare como dices. ¿Se limpia fácil? Entiendo que el refrigerante circula por esa pieza y se haya podido obstruir, ¿cierto?

Desconectado domi

  • Circuitero
  • ***
  • Mensajes: 1442
  • Ubicación: irun
  • Año de compra: 2010
  • Año de fabricación: 2001
  • Color: blanco + n
  • Modelo: RC46 (FI)
Re:Ralentí muy alto en frío.
« Respuesta #3 en: Junio 29, 2020, 12:32:58 am »
Gracias por responder. Probaré primero a cambiarle el refrigerante y después buscaré esa pieza y la limpiare como dices. ¿Se limpia fácil? Entiendo que el refrigerante circula por esa pieza y se haya podido obstruir, ¿cierto?
Si, el refrigerante circula por ella
Se limpia facil y además en la CBR se llega a ella bastante mejor que en la VFR, he tenido las dos

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
« última modificación: Junio 29, 2020, 12:34:43 am por domi »

Desconectado Urko_RC46

  • A2 Limitado
  • ****
  • Mensajes: 57
  • Ubicación: Bilbao
  • Año de compra: 2018
  • Año de fabricación: 2000
  • Color: Rojo
  • Modelo: Otro
Re:Ralentí muy alto en frío.
« Respuesta #4 en: Junio 29, 2020, 12:17:15 pm »
Entiendo que antes de desmontar esa pieza hay que vaciar el circuito. ¿Como se limpia? Es decir; ¿se obstruye por liquido viejo? Nunca habia oido este fallo. Pero es que arrancar la moto en frio y que suba a 4.000rpm... me provoca dolor de corazon

Desconectado domi

  • Circuitero
  • ***
  • Mensajes: 1442
  • Ubicación: irun
  • Año de compra: 2010
  • Año de fabricación: 2001
  • Color: blanco + n
  • Modelo: RC46 (FI)
Re:Ralentí muy alto en frío.
« Respuesta #5 en: Junio 29, 2020, 06:05:19 pm »
Entiendo que antes de desmontar esa pieza hay que vaciar el circuito. ¿Como se limpia? Es decir; ¿se obstruye por liquido viejo? Nunca habia oido este fallo. Pero es que arrancar la moto en frio y que suba a 4.000rpm... me provoca dolor de corazon
Tal vez no tengas que vaciar circuito y solo con pinzar las mangueras o taponar las al retirar la wax unit sea suficiente.
Desmontarla es fácil, tres tornillos si no recuerdo mal, y la suciedad que pudiera bloquearla no era muy evidente, no se veía muy sucia, pero en mi caso, desmontar, limpiar y purgar fue suficiente

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk


Desconectado Urko_RC46

  • A2 Limitado
  • ****
  • Mensajes: 57
  • Ubicación: Bilbao
  • Año de compra: 2018
  • Año de fabricación: 2000
  • Color: Rojo
  • Modelo: Otro
Re:Ralentí muy alto en frío.
« Respuesta #6 en: Julio 01, 2020, 10:14:17 am »
¿En la CBR es esta la pieza, verdad? https://www.cbrxx.com/attachments/img_0217-jpg.46168/

Voy a probar a vaciarle el circuito, desmontar la pieza, limpiarla, echarle refrigerante nuevo y probarla. Saludos.

Desconectado domi

  • Circuitero
  • ***
  • Mensajes: 1442
  • Ubicación: irun
  • Año de compra: 2010
  • Año de fabricación: 2001
  • Color: blanco + n
  • Modelo: RC46 (FI)
Re:Ralentí muy alto en frío.
« Respuesta #7 en: Julio 01, 2020, 06:54:09 pm »
Si, esa misma.

Saludos

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk